Reload/2/Reqs

From GWAVA4

Revision as of 21:19, 29 April 2016 by Steved (Talk | contribs)
(diff) ←Older revision | Current revision (diff) | Newer revision→ (diff)
Jump to: navigation, search

Contents

[edit] Reload 5 System Requirements

[edit] Operating Systems

The following operating systems with the latest patches are supported:

  • SUSE Linux Enterprise Server 11
  • SUSE Linux Enterprise Server 12

[edit] GroupWise Versions

The following GroupWise versions and the latest patches are supported:

  • GroupWise 8
  • GroupWise 2012
  • GroupWise 2014
  • GroupWise 2014 R2

NOTE: GroupWise 2014 requires SLES11 64-Bit

[edit] Virtualization

  • Fully supported on VMWare ESX/ESXi 4 and 5

[edit] Minimum Hardware

    *  3.6 GHz Pentium 4 
    *  4GB RAM
Personal tools